پاسخ : پیشنیازهای زیاد و عجیب virt-manager

تعرفه تبلیغات در سایت
عنوان عکس
عنوان عکس
عنوان عکس
عنوان عکس
عنوان عکس

جستجوگر

یافته ها در جستجو

    امکانات وب

    آرشیو مطالب

    برچسب ها

    برای منم می‌زنه ۱۹۷ تا بسته به حجم ۱۳۰ مگابایت.
    نکته‌ای که این‌جا هست اینه که ممکنه شما این بسته‌ها رو از قبل روی ۱۷.۰۴ داشتی! توسط یه برنامهٔ دیگه مثلاً
    و الآن اونو نصب نکردی!
    شما مثلاً X رو نصب نکن. بعد بیا vlc رو نصب کن، کلی بسته که ربطش رو ممکنه اول به vlc متوجه نشیم رو ببینیم. که خب تا X نباشه که یه چیزی مثل vlc کار نمی‌کنه که! باید اونم نصب بشه اول.
    (مثال فرضی بود. نمی‌دونم vlc به X نیاز داره یا نه! ولی خب دیدم از این جور موارد)
    ممکنه این پیش‌نیازها توسط یه برنامهٔ دیگه توی ۱۷.۰۴ نصب شده بودن. بعد که شما virt-manager نصب کردی، با حجم کم‌تری مواجه شدی. ولی الآن روی ۱۷.۱۰ نصب نکردی (یا مثلاً قبلاً نصب بوده به صورت پیش‌گزیده و الان دیگه نیست)
    خیلی چیزا ممکنه تغییر کنه. مثلاً تا نسخهٔ قبل gcolor2 توی مخازن بود ولی الآن دیگه نیست!!

    نویسنده : استخدام کار بازدید : 1 تاريخ : يکشنبه 28 آبان 1396 ساعت: 19:04
    برچسب‌ها : پیشنیازهای,
    اخبار و رسانه هاهنر و ادبیاترایانه و اینترنتعلم و فن آوریتجارت و اقتصاداندیشه و مذهبفوتو بلاگوبلاگ و وبلاگ نویسیفرهنگ و تاریخجامعه و سیاستورزشسرگرمی و طنزشخصیخانواده و زندگیسفر و توریسمفارسی زبان در دیگر کشورها